Update 3 o'clock pm: The switch in Neckarstr. 132 is online again.
Update 15 Uhr: Der Switch in der Neckarstr. 132 ist wieder erreichbar.
neckarstr-1> show system uptime
fpc0:
--------------------------------------------------------------------------
Current time: 2019-06-18 15:04:55 CEST
System booted: 2019-06-18 14:03:41 CEST (01:01:14 ago)
Protocols started: 2019-06-18 14:06:04 CEST (00:58:51 ago)
Update 11:07 o'clock am: The repairs regarding the electricity will probably take until 4 o'clock pm.
Update 11:07 Uhr: Die Reparaturen an der Stromversorgung werden vermutlich noch bis 16 Uhr dauern.
Update 10:38 o'clock am: According to one of our members there might be a problem with the electricity in the building.
Update 10:38 Uhr: Laut eines unserer Mitglieder gab es Probleme mit der Stromversorgung im Gebäude.
We are currently investigating an outage of our switch in the Neckarstr. 132 dormitory. At the moment we do not know the reason.
Zur Zeit gibt es einen Ausfall im Wohnheim in der Neckarstr. 132. Den Grund kennen wir leider noch nicht.