One of the two switches in In der Au building B is not reachable // Eine der beiden Switche in In der Au Gebäude B ist nicht erreichbar Tuesday 16th June 2020 00:00:00
Updates
-
Update 2020-06-16 18:00:00: The problem has been resolved.
-
Update 2020-06-16 09:00:00: We are currently investigating the issue.
Abstract
- For whatever reason the switch was turned off.
- According to emails received from several members this happened around midnight.
- The last message in the system log told us
SYSTEM_ABNORMAL_SHUTDOWN: System abnormally shut down
. We will monitor the device further.